Pixelated a phpBB Template by SkaidonDesigns
 
Kaktusan Corp. Support Area Forum Index
www.kaktusancorp.com
www.cheapestadultscripts.com
Play with the Best, be the Best!
Porn Blog Space
FAQ
Search
Memberlist
Usergroups
Profile
Log in to check your private messages
Log in

The Mightiest Webmaster Solutions Ever
Special Offers
Special Offers
Blogs Automater
Blogs Automater
Gallery Scraper
Gallery Scraper
Cheapest Web Software
Cheapest Web Software

Haven't registered yet? Do it here now!
{BIG_PIC} problem

 
Post new topic   Reply to topic    Kaktusan Corp. Support Area Forum Index -> Gallery Scraper
View previous topic :: View next topic  
Author Message
balas



Joined: 28 Jul 2008
Posts: 9

PostPosted: Tue Sep 23, 2008 1:15 pm    Post subject: {BIG_PIC} problem Reply with quote
Hello

Am I using this right?


Example feed:

Code:
<table>
<tr>
<td><a href="{BIG_PIC}"><img src="{PIC_120x120}"></a></td>
<td><img src="{PIC_120x120}"></td>
</tr>
</table>


The script does not create big picture, thumbs are ok. I tried some tests with "Link thumbs to big picture" and "Resize Downloaded" - no progress. The software generates all thumbs ok, but "big picture" is always 404.

Any idea what can be wrong?

regards,
Chris
Back to top
View user's profile Send private message

Author Message
kaktus
Owner


Joined: 22 May 2004
Posts: 1576
Location: CheapestAdultScripts.com

PostPosted: Tue Sep 23, 2008 2:44 pm    Post subject: Reply with quote
yes, template looks fine. I just created new feed in my GS with the same template and the built entries look fine. tested both with picture and movie galleries.

is this regular feed or manual?
you sure you activate the checkbox "Link thumbs to big picture"?

also is this totally new feed? Take in mind if you edit older feed that already had built entries, it won't work. The changes apply to only newly built entries
_________________
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger ICQ Number

Author Message
balas



Joined: 28 Jul 2008
Posts: 9

PostPosted: Tue Sep 23, 2008 3:03 pm    Post subject: Reply with quote
Ok, problem solved Smile

Deleting all items in old feed and rebuilding it from scratch is not enought... but when I created new feed with {BIG_PIC} tag it works well.

I was sure that it is the same... but as we can see it is not Smile

Thank you for fast support!
Back to top
View user's profile Send private message

Display posts from previous:   
Post new topic   Reply to topic    Kaktusan Corp. Support Area Forum Index -> Gallery Scraper All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2002 phpBB Group


 
phpBB Template designed by SkaidonDesigns