Pixelated a phpBB Template by SkaidonDesigns
 
Kaktusan Corp. Support Area Forum Index
www.kaktusancorp.com
www.cheapestadultscripts.com
Play with the Best, be the Best!
Porn Blog Space
FAQ
Search
Memberlist
Usergroups
Profile
Log in to check your private messages
Log in

The Mightiest Webmaster Solutions Ever
Plug Rush
Plug Rush
Blogs Automater
Blogs Automater
Cheapest Web Software
Cheapest Web Software
Special Offers
Special Offers

Haven't registered yet? Do it here now!
Building New Galleries

 
Post new topic   Reply to topic    Kaktusan Corp. Support Area Forum Index -> Gallery Scraper
View previous topic :: View next topic  
Author Message
jimmy



Joined: 08 Oct 2007
Posts: 4

PostPosted: Mon Oct 08, 2007 10:16 pm    Post subject: Building New Galleries Reply with quote
How long does it usually take to build new galleries?

I submitted 5 and it has 0/5 State: Building

This has been building for about 30 minutes now. Is this typical?
Back to top
View user's profile Send private message

Author Message
jimmy



Joined: 08 Oct 2007
Posts: 4

PostPosted: Tue Oct 09, 2007 2:14 am    Post subject: Reply with quote
4 hours and none of the feeds have finished building
Back to top
View user's profile Send private message

Author Message
kaktus
Owner


Joined: 22 May 2004
Posts: 1576
Location: CheapestAdultScripts.com

PostPosted: Tue Oct 09, 2007 5:10 am    Post subject: Reply with quote
thats definitely not normal, but don't worry thats just the message it says, it is not actually doing any work that long.

probably something on your settings or host is not okay. check your php/image magick settings, also check the sponsors and categories you have selected for the feeds have really galleries in the db.

if nothing helps, pm me url and pass.
_________________
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger ICQ Number

Author Message
jimmy



Joined: 08 Oct 2007
Posts: 4

PostPosted: Tue Oct 09, 2007 2:30 pm    Post subject: Reply with quote
I confirmed again with the host that the image magick path was correct. Where will I find any error logs or info that helps me determine what the problem is?

I can import the galleries fine just the feed building hangs up.
Back to top
View user's profile Send private message

Display posts from previous:   
Post new topic   Reply to topic    Kaktusan Corp. Support Area Forum Index -> Gallery Scraper All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2002 phpBB Group


 
phpBB Template designed by SkaidonDesigns